Forumsee logo
Forumsee » Coches » General » Leer mensaje
RSS: Subscribir a RSS

Fallo airbag con fotos

El Rincón del Passat - www.vagclub.com
Hola, es la segunda vez que se me enciende la luz de "averia airbag", la primera vez borraron el fallo y ha tardado un año mas o menos en volver a aparecer. A mi hermano le falló unas 5 veces y resultaba ser un conector que hay debajo del asiento, al final le quitaron el conector y empalmaron los cables (se acabó el problema para siempre).

A mi me huele que es el famoso conector, pero no se cual es, hay cuatro debajo del asiento, os pongo fotos con los conectores numerados a ver si alguien puede echarme una mano.

Un saludo y gracias de antemano.

¿Tendré que desconectar la batería antes de cortar y empalmar, no?


Leer respuestas en vagclub.com

Etiquetas


Últimos vídeos:

Faros tipo AUDI para mk1
Faros tipo AUDI para mk1
Maltrato A 127s
Maltrato A 127s
Video origemes Targa
Video origemes Targa
Le Mans 2017
Le Mans 2017
El paraiso del car audio....
El paraiso del car audio....
¿Alguien con el Mercedes Benz Adapter funcionando?
¿Alguien con el Mercedes Benz Adapter funcionando?
Porsche Top 5
Porsche Top 5
Videomanual Comprobacion de CALENTADORES en los Tdi.
Videomanual Comprobacion de CALENTADORES en los Tdi.
Coches · 
Telefonía · 
production-frontend
Qué es Forumsee · Contacto · Privacidad · Solicitar eliminación de contenido
Usamos cookies para análisis de navegación y publicidad personalizada. Si continua navegando, consideramos que acepta su uso.
Aceptar  ·  + Info