Forumsee logo
Forumsee » Coches » Técnica y Mecánica » Leer mensaje
RSS: Subscribir a RSS

Problema actuador acelerador/caja mariposa

Mecánica - Forosmart - forosmart.com
Hola,

Hace unos días, dado a mi aburrimiento y estar en paro, me entretuve a limpiar el motor del smart (fortwo cabrio del 2000). en estas que me animé tanto, que desmonté la caja del actuador del acelerador. La abrí entera y limpié motores, servos, escobillas etc.. pero al parecer limpié mas de la cuenta y las pistas de carbono que hay en la tapa las debí limpiar modificando sus valores, de tal manera que ahora el coche arranca, pero si aceleras da fallo de motor y te desconecta el acelerador.

He probado ya en todos los desguaces habidos y por haber, y no quiero gastarme 280? por la caja de mariposa entera que pide mercedes..

Alguna idea por favor? El coche lleva ya 3 semanas parado..

Gracias a todos.
Fecha: 04-nov-2012   


Últimos vídeos:

nano4life? alguien lo ha probado?
nano4life? alguien lo ha probado?
Sonido raro Vectra C 1,9 cdti 16v
Sonido raro Vectra C 1,9 cdti 16v
Ruido extraño leon Cupra mk3
Ruido extraño leon Cupra mk3
Cambio de tacos motor peugeot 307 2.0 hdi
Cambio de tacos motor peugeot 307 2.0 hdi
Cambio de tacos motor peugeot 307 2.0 hdi
Cambio de tacos motor peugeot 307 2.0 hdi
Problema vibración y sonido bmw 116d
Problema vibración y sonido bmw 116d
Problema vibración y sonido bmw 116d
Problema vibración y sonido bmw 116d
este video me ha dejado roto, a3 subida ralenti y explicacion inicio video
este video me ha dejado roto, a3 subida ralenti y explicacion inicio video

Etiquetas

Coches ·
production-frontend