Forumsee logo
Forumsee » Coches » Técnica y Mecánica » Leer mensaje
RSS: Subscribir a RSS

Problema actuador acelerador/caja mariposa

Mecánica - Forosmart - forosmart.com
Hola,

Hace unos días, dado a mi aburrimiento y estar en paro, me entretuve a limpiar el motor del smart (fortwo cabrio del 2000). en estas que me animé tanto, que desmonté la caja del actuador del acelerador. La abrí entera y limpié motores, servos, escobillas etc.. pero al parecer limpié mas de la cuenta y las pistas de carbono que hay en la tapa las debí limpiar modificando sus valores, de tal manera que ahora el coche arranca, pero si aceleras da fallo de motor y te desconecta el acelerador.

He probado ya en todos los desguaces habidos y por haber, y no quiero gastarme 280? por la caja de mariposa entera que pide mercedes..

Alguna idea por favor? El coche lleva ya 3 semanas parado..

Gracias a todos.


Leer respuestas en forosmart.com

Etiquetas


Últimos vídeos:

Faros tipo AUDI para mk1
Faros tipo AUDI para mk1
Maltrato A 127s
Maltrato A 127s
Video origemes Targa
Video origemes Targa
Le Mans 2017
Le Mans 2017
El paraiso del car audio....
El paraiso del car audio....
¿Alguien con el Mercedes Benz Adapter funcionando?
¿Alguien con el Mercedes Benz Adapter funcionando?
Porsche Top 5
Porsche Top 5
Videomanual Comprobacion de CALENTADORES en los Tdi.
Videomanual Comprobacion de CALENTADORES en los Tdi.
Coches · 
Telefonía · 
production-frontend
Qué es Forumsee · Contacto · Privacidad · Solicitar eliminación de contenido
Usamos cookies para análisis de navegación y publicidad personalizada. Si continua navegando, consideramos que acepta su uso.
Aceptar  ·  + Info