Forumsee logo
Forumsee » Coches » General » Leer mensaje
RSS: Subscribir a RSS

Problemas al conectar la bateria al reves

Coches - ForoCoches - www.forocoches.com
Buenas, los otros días al cambiar la bateria, con las prisas y demás, conecte los bornes al reves, y al segundo lo desconecte, al poner correctamente los bornes, el coche no hacía nada, ni se encendian las luces interior, ni al meter las llaves, las luces del cuadro de mandos, investigando un poco, ví que directamente a la salida de la bateria va a la caja de fusibles y el primero y más grande de ellos estaba fundido, esta tarde al cambiar el fusible, el coche sigue sin dar señales de vida, es posible que no de señales de vida porque el alternador esta roto ?

El coche en concreto es un Honda Accord del 2006


Leer respuestas en Forocoches.com

Etiquetas


Últimos vídeos:

Faros tipo AUDI para mk1
Faros tipo AUDI para mk1
Maltrato A 127s
Maltrato A 127s
Video origemes Targa
Video origemes Targa
Le Mans 2017
Le Mans 2017
El paraiso del car audio....
El paraiso del car audio....
¿Alguien con el Mercedes Benz Adapter funcionando?
¿Alguien con el Mercedes Benz Adapter funcionando?
Porsche Top 5
Porsche Top 5
Videomanual Comprobacion de CALENTADORES en los Tdi.
Videomanual Comprobacion de CALENTADORES en los Tdi.
Coches · 
Telefonía · 
production-frontend
Qué es Forumsee · Contacto · Privacidad · Solicitar eliminación de contenido
Usamos cookies para análisis de navegación y publicidad personalizada. Si continua navegando, consideramos que acepta su uso.
Aceptar  ·  + Info