Forumsee logo
Forumsee » Coches » Técnica y Mecánica » Leer mensaje
RSS: Subscribir a RSS

Transmisión - dirección - Mi coche se acelera solo cuando piso el embrague

Mecánica - ForoCoches - www.forocoches.com
Tengo un Ford Ka putrefacto y cuando piso el embrague (aunque aveces lo hace solo, pero mayormente cuando piso el embrague), se acelera solo. En cuanto levanto el pie del embrague deja de acelerarse, aveces al instante y aveces se queda cogido un rato pero se deja de acelerar en cuanto levanto el pie del embrague. ¿Qué le puede ocurrir? Cabe decir que no tengo ni idea de coches.

Por cierto, hace poco lo llevé al taller y le limpiaron no se qué filtro del ralentí. Esto me lo hace el coche desde que llegó del taller. ¿Puede ser que me hayan chafado algo?

Gracias!
Fecha: 28-nov-2012    Etiquetas: Transmisión - dirección


Últimos vídeos:

nano4life? alguien lo ha probado?
nano4life? alguien lo ha probado?
Sonido raro Vectra C 1,9 cdti 16v
Sonido raro Vectra C 1,9 cdti 16v
Ruido extraño leon Cupra mk3
Ruido extraño leon Cupra mk3
Cambio de tacos motor peugeot 307 2.0 hdi
Cambio de tacos motor peugeot 307 2.0 hdi
Cambio de tacos motor peugeot 307 2.0 hdi
Cambio de tacos motor peugeot 307 2.0 hdi
Problema vibración y sonido bmw 116d
Problema vibración y sonido bmw 116d
Problema vibración y sonido bmw 116d
Problema vibración y sonido bmw 116d
este video me ha dejado roto, a3 subida ralenti y explicacion inicio video
este video me ha dejado roto, a3 subida ralenti y explicacion inicio video

Etiquetas

Coches ·
production-frontend