Forumsee logo
Forumsee » Coches » General » Leer mensaje
RSS: Subscribir a RSS

Audi - en caliente no arranca!

Foro Audi A3 8P (a partir de 2003) - Audisport Iberica - www.audisport-iberica.com
buenas noches, tengo un tdi 140 cv y mi problema o mis problemas son, que normalmente cuando el motor esta caliente el coche no me arranca a la primera, podria ser el motor de arranque? el coche tan solo tiene 38500 km, demasiado pronto para los problemas . Otra de las cosas que noto es que al arrancar el coche, hace un ruidito extraño, pero a la que le das un pequeño golpe de gas, desaparece! a alguien le sucede lo mismo?

muchas gracias
Fecha: 19-feb-2012    Etiquetas: Audi


Últimos vídeos:

berlina de 2 toneladas humillando a Mustangs, a un GTR y coches con oxido nitroso
berlina de 2 toneladas humillando a Mustangs, a un GTR y coches con oxido nitroso
La misma historia mucho hype para Alfa pero ...m3vs alfa vs c63amg
La misma historia mucho hype para Alfa pero ...m3vs alfa vs c63amg
CarWow compara Seat Ateca VS Toyota C-HR vs Peugeot 3008
CarWow compara Seat Ateca VS Toyota C-HR vs Peugeot 3008
Porsche llega a Gran Turismo PS4
Porsche llega a Gran Turismo PS4
Alguien sabe qué ocurrió con los Land Rover y Jaguar accidentados en este barco?
Alguien sabe qué ocurrió con los Land Rover y Jaguar accidentados en este barco?
Elemental rp1
Elemental rp1
audi A4 b8 2015. Mostrar audi drive select en pantalla
audi A4 b8 2015. Mostrar audi drive select en pantalla
es común esta pirula, por un tapon
es común esta pirula, por un tapon

Etiquetas

Coches ·
production-frontend