Forumsee logo
Forumsee » Coches » General » Leer mensaje
RSS: Subscribir a RSS

Audi - en caliente no arranca!

Foro Audi A3 8P (a partir de 2003) - Audisport Iberica - www.audisport-iberica.com
buenas noches, tengo un tdi 140 cv y mi problema o mis problemas son, que normalmente cuando el motor esta caliente el coche no me arranca a la primera, podria ser el motor de arranque? el coche tan solo tiene 38500 km, demasiado pronto para los problemas . Otra de las cosas que noto es que al arrancar el coche, hace un ruidito extraño, pero a la que le das un pequeño golpe de gas, desaparece! a alguien le sucede lo mismo?

muchas gracias
Fecha: 19-feb-2012    Etiquetas: Audi


Últimos vídeos:

Los de coches.net cada vez se la sacan más con los videos.
Los de coches.net cada vez se la sacan más con los videos.
Vanagon with Subaru diesel build
Vanagon with Subaru diesel build
Nürburgring "mi adiccion"
Nürburgring "mi adiccion"
Nürburgring "mi adiccion"
Nürburgring "mi adiccion"
Nürburgring "mi adiccion"
Nürburgring "mi adiccion"
Estoy buscando el modelo de este paragolpes delantero Seat Ibiza 6l
Estoy buscando el modelo de este paragolpes delantero Seat Ibiza 6l
Saúl López (forocochero) le dan un viaje a su Tesla en París y no dan parte al seguro
Saúl López (forocochero) le dan un viaje a su Tesla en París y no dan parte al seguro
Salon del automovil de Tokio 2017: Presentación de modelos Honda
Salon del automovil de Tokio 2017: Presentación de modelos Honda

Etiquetas

Coches ·
production-frontend